ошибка полюсовки на телефоне Asus

Тема в разделе "Спрашивайте - отвечаем!", создана пользователем Sten, 9 ноя 2019.

  1. Sten

    Sten Новый пользователь

    Подключил телефон к лабораторному блоку питания, проверить на предмет утечек по току в выключенном состоянии, отвлекся ну и перепутал полярность . Телефон не включал, но он начал потреблять 1-1.2 А Где то сек 30 так было пока я понял, что ошибся.Отключил. Всё поменял , всё работает, только смущает один момент. Почему то на плюсовом контакте в режиме диодной прозвонки (чёрный на массе, красный на клеме плюсовой, перестало показывать падение напряжения, то есть показывает на секунду 1520 и далее 1
    То есть я так понимаю, в момент прозвонки нарастает сопротивлениие, поэтому отображается 1
    Что это может быть? Как это исправить? И надо ли исправлять? Так то телефон работает, загружается, заряжается и т.д. Если кто знает , поясните пожалуйста. Телефон Asus ZE500KL
     
  2. Mulder

    Mulder I Want To Believe Команда форума

    Надо исправлять. Там куча выгоревших элементов. Схему искать бесполезно. Методом научного тыка каждый элемент на его номинал проверяй.
     
  3. Sten

    Sten Новый пользователь

    Исходя из логических рассуждений, я так думаю, что тогда бы телефон не работал или работал не правильно. Или мобильник может работать с кучей пробитых ,неисправных элементов?
     
  4. Mulder

    Mulder I Want To Believe Команда форума

    Там много дублирующих друг друга элементов. Я думаю долго после этого он не проработает.
     

Поделиться этой страницей